Foudre , coupure élec et matériel HS
#11
Vu qu'elle est récente ta CG je la mettrai pas au four mais je solliciterai le sav en omettant le fait de la foudre.
[Image: sigimage.php?u=837663&c1=FFFFFF&c2=00000...&c5=FFFFFF] [Image: sigimage.php?u=1195733&bg=1]
Répondre
#12
ouais, je vais voir pour l'assurance et/ou garantie
De toute façon, j'ai plus de four Undecided2
Répondre
#13
Juste.

Courage, toujours chiant ce genre de situation .
[Image: sigimage.php?u=837663&c1=FFFFFF&c2=00000...&c5=FFFFFF] [Image: sigimage.php?u=1195733&bg=1]
Répondre
#14
J'avais eu une panne de ma plaque à induction après un coup de foudre. Le réparateur m'avait conseillé de vérifier mon contrat d'assurance et effectivement ce dégât a été pris en charge par mon assurance multirisque habitation.
Répondre
#15
Ah oui, le four c'est si elle n'est pas garantie ... of course !

Voilà ... :|
---------------------------
@+, Kana-chan.
[Image: ?name=%5BZebulon.fr%5D_Kana-chan]
Répondre
#16
donc :
#1 / le four : reste toujours allumé après l'avoir rebranché.
Je ne lui ai pas encore laissé faire un cycle complet (de pyrolyse ... si jamais c'est bien une pyrolyse qu'il fait)
ça chauffe dur et ça pue (mais c'est probablement parce que je l'utilise pas souvent), et donc j'ai préféré arrêté.


#2 / la télé : ports HDMI tjrs HS après le reset usine Sad
Faudra que je vois si je peux arriver à mettre le mediacenter directement dans la télé (vu que c'est une androidTV)
Sinon, il me restera les ports USB Sad

#3 / l'alim/la CG : rien fait pour le moment sur ce point là. je tenterai de mettre la RTX dans le vieux PC, mais je suis quasi sur que ça marchera pas car trop vieux (bon, je disais déjà ça avant de mettre la 1660S dans le vieux PC et y'a pas de souci... on verra)
Répondre
#17
Pour la CG, je ne me ferais pas de soucis. Tant que tu ne fais que démarrer l'OS, ce n'est pas ça qui la fera consommer et "tirer" du jus, ni sur les bus PCI de la carte-mère, ni sur l'alimentation secondaire.

Le tout est de voir si, oui ou non, elle sort du boot (ou même elle y rentre). Car là c'est clair, elle reste bloquée en mode "full protection" avec des ventilos qui tournent à fond pour minimiser les soucis potentiels du à une surchauffe.
Répondre
#18
Donc les tests du matin :
- Pas possible de mettre la 3060TI dans le vieux PC :  elle est trop longue pour rentrer dans le boitier (et j'ai pas le courage de tout démonter, vu les résultats des tests suivants). Et en plus, je pense qu'elle toucherait la RAM
- 1660S dans le "nouveau PC" avec alim. 8pin du "nouveau PC" => ça marche
- 1660S dans le "nouveau PC" avec alim. 8pin depuis le "vieux PC" => ça marche
- 3060TI dans le "nouveau PC" avec alim. 8pin du "nouveau PC" => ko, soufflerie (pas de changement depuis le début, quoi)
- 3060TI dans le "nouveau PC" avec alim. 8pin depuis le "vieux PC" => ko, soufflerie

Du coup, je pense que c'est "RIP la 3060TI", plutot que "RIP l'alim", mais si vous avez d'autres pistes (sachant que je suis assez limité dans les tests croisés que je peux faire), je prends toujours.
Et en // je vais commencer à contacter LeVendeur et LeConstructeur (et l'assurance...)
Répondre
#19
Hello.

T'as pas un riser ou quelqu'un qui peut t'en prêter 1 pour tester ta 3060Ti hors boîtier?

https://www.amazon.fr/Ubit-Adaptateur-in...7312&psc=1
[Image: sigimage.php?u=837663&c1=FFFFFF&c2=00000...&c5=FFFFFF] [Image: sigimage.php?u=1195733&bg=1]
Répondre
#20
Pas de riser autour de moi
Je me demande aussi si ça marcherait avec ma vieille CM (ASUS P5Q PRo)  et ses ports PCIe 1x ?
[Image: 8e8i.jpg]


edit: ah, je n'avais pas vu l'installation guide... commande passée, on verra bien...

LeVendeur me dit de leur renvoyer le produit... je pensais qu'ils me renverraient vers LeConstructeur.
Répondre





Utilisateur(s) parcourant ce sujet : 1 visiteur(s)