Problème FoldingHome et Chrome
#1
Bonjour
Impossible de charger la page du programme sur Chrome, celle-ci se rafraîchi toutes les demi-secondes sans jamais rien afficher. 
Pas de problème avec Edge (que je ne souhaite pas utiliser si possible).
Merci de votre aide.
Répondre
#2
C'est un problème depuis quelque temps dans Chrome qui a changé quelque chose dans ses interfaces ... Tu as trouvé toi même un contournement , en changeant de navigateur (Firefox marche très bien aussi) ... Wink

Autre contournement possible : utiliser FAHControl (Advanced Control) qui a beaucoup plus de possibilités de configuration/contrôle.

Traduction du point 7 de la FAQ officielle https://foldingforum.org/viewtopic.php?f=24&t=32463 :

Citation :Pour Google Chrome et quelques quelques navigateurs basés sur Chromium :
Appuyer sur F12 pour entrer en mode développeur, faire un clic droit sur le bouton Rafraichir et choisir l'option "Hard Reload". (Je n'ai pas Chrome, je ne sais pas comment ils ont traduit l'option).
Vous pouvez aussi essayer la mode Incognito (Navigation privée ?) ou vider le cache.
Firefox n'est pas touché par ce bug.
Répondre
#3
(19-03-2020 14:52)toTOW a écrit : C'est un problème depuis quelque temps dans Chrome qui a changé quelque chose dans ses interfaces ... Tu as trouvé toi même un contournement , en changeant de navigateur (Firefox marche très bien aussi) ... Wink

Autre contournement possible : utiliser FAHControl (Advanced Control) qui a beaucoup plus de possibilités de configuration/contrôle.

Traduction du point 7 de la FAQ officielle https://foldingforum.org/viewtopic.php?f=24&t=32463 :

Citation :Pour Google Chrome et quelques quelques navigateurs basés sur Chromium :
Appuyer sur F12 pour entrer en mode développeur, faire un clic droit sur le bouton Rafraichir et choisir l'option "Hard Reload". (Je n'ai pas Chrome, je ne sais pas comment ils ont traduit l'option).
Vous pouvez aussi essayer la mode Incognito (Navigation privée ?) ou vider le cache.
Firefox n'est pas touché par ce bug.

Merci de l'info. J'ai vidé le cache et cela a régler le problème.
Répondre





Utilisateur(s) parcourant ce sujet : 1 visiteur(s)