Bienvenue sur le forum de l'Alliance Francophone, Visiteur ! Avant de commencer, veuillez jeter un œil à cette actualité ! - A bientôt ! x


Configuration du GPU ?
#11
(09-04-2020 14:07)Alain a écrit :
(09-04-2020 09:43)BassGyver a écrit : J'ai du supprimer le slot GPU sur mon vieux PC aussi (GT750): à chaque pause de pliage GPU (arrêt du PC, pause manuelle temporaire), le client considérait que le travail de la GPU était terminé et renvoyait des résultats forcément incomplets. Heureusement, le CPU (i5) fonctionne sans problème.
J'ai eu le même problème.

En mettant à jour les pilotes de la carte graphique chez  Nvidia et non chez Microsoft, ( merci toTOW ! ) le problème a disparu.

Pour mettre à jour simplement, quand on y connaît pas grand chose, comme moi :
utiliser geforce expérience :  https://www.nvidia.com/fr-fr/geforce/gef...xperience/
et suivre le tutoriel "Mise à jour par Nvidia Gforce Experience"
qui se trouve à peu près au milieu de cette page : https://www.malekal.com/mettre-a-jour-pi...graphique/

J'avais mis a jour les pilotes via  NVIDIA (comme ci-dessus) - pas mieux pour moi. Mais le mien est un 650.
Répondre
#12
Ma carte est une Geforce GTX 1050 Mobile
Répondre
#13
(09-04-2020 12:45)toTOW a écrit : Il y a des chances qu'une WU commencée avec 6 cores ne soit pas capable de monter à 8 ... par contre, une commencée à 8 peut descendre à 6 je pense.


Re, bonjour,

EXACT

Nouveau WU - démarré à 8 - UC autour de 100% - passage à Medium = 7 Core  (et non 6 comme précédemement  - le GPU prenait donc bien 1 Core) - à ce réglage Medium / 7 Core, UC autour de 78%

... le Low reste à 3 Core, comme précédememnt

Et donc sur une config I7

Bonne fin d'après-midi

NP
Répondre
#14
Afficher le contenu
J'ai relancé une viellle machine pour plier quelques protéines. Mon i3 2350M s'active mais quand la GEForce 610m reçois du travail, ce message d'alerte s'affiche et le travail ne se lance pas.

J'ai vérifié que le pilote était à jour sur GeForce Experience, aucune mise à jour ne m'est signalée.
Du coup pensez-vous qu'il serait préférable que je débranche mon GPU pour que les projets ne se téléchargent pas pour rien ?
Répondre
#15
En général, ce sont des drivers trop vieux qui produisent ce message d'erreur ... Sad

Vu l'age et les performances de ce genre de trucs, c'est pas la peine de se faire chier ...
Répondre
#16
Tu auras peut être un meilleur rendement avec ta 610m mais sans le slot cpu! A tester, mais d'abord comme dis totow mets à jour tes pilotes .
https://www.nvidia.fr/Download/driverRes.../133000/fr
Répondre





Utilisateur(s) parcourant ce sujet : 1 visiteur(s)