Bienvenue sur le forum de l'Alliance Francophone, Visiteur ! Avant de commencer, veuillez jeter un œil à cette actualité ! - A bientôt ! x


Pliage et VPN
#1
Bonjour,

Étant nouveau sur le projet je tâtonne, j'espère que cette question n'a pas déjà été abordée lors d'une précédente discussion.

J'ai installé le programme ce matin vers 6h30, celui-ci ne m'a pas encore attribué de tâche à effectuer. Ce que j'ai pu lire et à ce que je comprends, c'est que cela proviendrait de la pénurie de WU due à un grand nombre d'inscription, ce qui est en soit une bonne chose. Donc patience.

Cependant, j'utilise un VPN sur mes appareils. Celui-ci est-il un problème dans le fonctionnement du "pliage" ?

Merci pour vos éclaircissements !

Et bonne journée !!
Répondre
#2
C'est probablement lié à la pénurie car le client Folding@home utilise des protocoles et ports réseaux relativement standards, qui devraient passer via ton VPN, mais je laisse d'autres plus experts que moi te confirmer cela !

nb : pas de possibilité de faire le test sans le client VPN , pour voir si ça change qqchose ?
signature temporaire...
Répondre
#3
Hello, je pense que c'est cela, j'ai fais le test avec/sans et aucun changement...
Je vais devoir patienter un peu avant de voir ma première contribution réelle ! Mais eEn ce moment de la patience on en a !
Merci.

(edit par JWhy : suppression de la "citation" superflue => privilégiez la "Réponse rapide" en bas de page pour répondre au dernier message du topic)
Répondre
#4
Hello,

Un petit retour sur mon cas. Après qql heures d'attente, je viens de récupérer ma première WU !!  Le Mac s'est mis au boulot !!! Tongue

Donc pas de problème de VPN c'est confirmé, juste de la patience pour l'attribution des WU en ce moment... Si cela peut servir... Big Grin

A+
Répondre





Utilisateur(s) parcourant ce sujet : 1 visiteur(s)